Thu, 22 Aug 2019 07:22:27 UTC

Information for RPM R-devel-3.5.0-1.el7.aarch64.rpm

ID14000477
NameR-devel
Version3.5.0
Release1.el7
Epoch
Archaarch64
SummaryFull R development environment metapackage
DescriptionThis is a metapackage to install a complete (with Java) R development environment.
Build Time2018-05-14 17:50:05 GMT
Size27937
a88fc52e45bb22d81646a7999c17c5bc
LicenseGPLv2+
Buildrootepel7-build-12419317-909796
Provides
R-devel = 3.5.0-1.el7
R-devel(aarch-64) = 3.5.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
R-core-devel = 3.5.0-1.el7
R-java-devel = 3.5.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
1 through 6 of 6
Buildroot descending sort Created State
epel7-build-13893878-1001683 2018-10-02 11:55:49 expired
epel7-build-13472309-978004 2018-08-18 22:57:05 expired
epel7-build-13197465-961605 2018-07-25 23:29:08 expired
epel7-build-12700593-927091 2018-06-11 07:37:25 expired
epel7-build-12499220-914942 2018-05-23 06:41:09 expired
epel7-build-12454070-913049 2018-05-18 17:29:14 expired