Tue, 12 Nov 2019 23:17:44 UTC

Information for RPM ghostscript-core-9.23-4.fc28.s390x.rpm

ID14005007
Nameghostscript-core
Version9.23
Release4.fc28
Epoch
Archs390x
SummaryTemporary meta-package for Ghostscript upgrade
DescriptionThis meta-package will install all dependencies of previous 'ghostscript-core' package, which is necessary to enable smooth upgrade to new package scheme. It will be removed once the Fedora 28 has reached EOL (End Of Life).
Build Time2018-05-15 12:53:03 GMT
Size50312
81eb567daf7f4b37e5ccd8d3409b9d65
LicenseAGPLv3+
Buildrootf28-build-12424457-910381
Provides
ghostscript-core = 9.23-4.fc28
ghostscript-core(s390-64) = 9.23-4.fc28
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ghostscript(s390-64) = 9.23-4.fc28
ghostscript-tools-fonts(s390-64) = 9.23-4.fc28
ghostscript-tools-printing(s390-64) = 9.23-4.fc28
libgs(s390-64) = 9.23-4.fc28
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
1 through 5 of 5
Buildroot descending sort Created State
f28-build-13175349-959964 2018-07-24 09:05:09 expired
f28-build-13175098-959964 2018-07-24 08:36:13 expired
f28-build-12944586-945667 2018-07-09 06:36:37 expired
f28-build-12634308-922966 2018-06-04 13:24:53 expired
f28-build-12634251-922939 2018-06-04 13:08:04 expired