Fri, 03 Apr 2020 21:57:17 UTC

Information for RPM libnfsidmap-devel-1:2.3.2-0.fc28.aarch64.rpm

ID14130104
Namelibnfsidmap-devel
Version2.3.2
Release0.fc28
Epoch1
Archaarch64
SummaryDevelopment files for the libnfsidmap library
DescriptionThis package includes header files and libraries necessary for developing programs which use the libnfsidmap library.
Build Time2018-05-29 12:33:59 GMT
Size66,848
5421425b22cf36341c135085585b0103
LicenseMIT and GPLv2 and GPLv2+ and BSD
Buildrootf28-build-12569447-918938
Provides
libnfsidmap-devel = 1:2.3.2-0.fc28
libnfsidmap-devel(aarch-64) = 1:2.3.2-0.fc28
pkgconfig(libnfsidmap) = 2.3.2
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libnfsidmap(aarch-64) = 1:2.3.2-0.fc28
libnfsidmap.so.1()(64bit)
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/include/nfsidmap.h3,179
/usr/include/nfsidmap_plugin.h2,866
/usr/lib64/libnfsidmap.so20
/usr/lib64/pkgconfig/libnfsidmap.pc243
Component of
1 through 14 of 14
Buildroot descending sort Created State
f28-build-13126374-956492 2018-07-19 23:54:43 expired
f28-build-12972947-948200 2018-07-12 07:13:20 expired
f28-build-12921063-943493 2018-07-05 09:46:25 expired
f28-build-12842568-936429 2018-06-25 07:58:52 expired
f28-build-12830869-936140 2018-06-24 06:57:46 expired
f28-build-12786863-933269 2018-06-19 18:07:28 expired
f28-build-12747239-931425 2018-06-16 21:00:49 expired
f28-build-12713137-928593 2018-06-13 00:27:57 expired
f28-build-12703133-927544 2018-06-11 13:58:59 expired
f28-build-12702241-927544 2018-06-11 11:20:46 expired
f28-build-12692199-927063 2018-06-10 17:31:07 expired
f28-build-12666970-925732 2018-06-08 12:34:09 expired
f28-build-12645098-923997 2018-06-05 16:07:20 expired
f28-build-12634202-922939 2018-06-04 13:00:19 expired