Thu, 23 Sep 2021 17:55:45 UTC

Information for RPM python2-bodhi-3.9.0-0.2.beta.fc27.noarch.rpm

ID15206320
Namepython2-bodhi
Version3.9.0
Release0.2.beta.fc27
Epoch
Archnoarch
SummaryCommon files shared by bodhi-client and bodhi-server
DescriptionCommon files shared by bodhi-client and bodhi-server.
Build Time2018-08-22 18:49:38 GMT
Size26,032
0ed1595fd8f037aca06d65752f82d6d1
LicenseGPLv2+
Buildrootf27-infra-build-13502070-980057
Provides
python-bodhi = 3.9.0-0.2.beta.fc27
python2-bodhi = 3.9.0-0.2.beta.fc27
python2.7dist(bodhi) = 3.9.0b2
python2dist(bodhi) = 3.9.0b2
Obsoletes
python-bodhi < 3.9.0-0.2.beta.fc27
Conflicts No Conflicts
Requires
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 14 of 14
Name ascending sort Size
/usr/lib/python2.7/site-packages/bodhi0
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info0
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info/PKG-INFO2,159
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info/SOURCES.txt9,137
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info/dependency_links.txt1
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info/not-zip-safe1
/usr/lib/python2.7/site-packages/bodhi-3.9.0b2-py2.7.egg-info/top_level.txt6
/usr/lib/python2.7/site-packages/bodhi/__init__.py829
/usr/lib/python2.7/site-packages/bodhi/__init__.pyc184
/usr/lib/python2.7/site-packages/bodhi/__init__.pyo184
/usr/share/doc/python2-bodhi0
/usr/share/doc/python2-bodhi/README.rst1,111
/usr/share/licenses/python2-bodhi0
/usr/share/licenses/python2-bodhi/COPYING18,018
Component of No Buildroots