Sat, 12 Jun 2021 23:44:14 UTC

Information for RPM globus-gss-assist-devel-11.2-1.el7.ppc64.rpm

ID15292599
Nameglobus-gss-assist-devel
Version11.2
Release1.el7
Epoch
Archppc64
SummaryGlobus Toolkit - GSSAPI Assist library Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gss-assist-devel package contains: GSSAPI Assist library Development Files
Build Time2018-09-02 08:27:53 GMT
Size14,609
0954254bb5424009a948b3851d1b0f62
LicenseASL 2.0
Buildrootepel7-build-13605473-986330
Provides
globus-gss-assist-devel = 11.2-1.el7
globus-gss-assist-devel(ppc-64) = 11.2-1.el7
pkgconfig(globus-gss-assist) = 11.2
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-gss-assist(ppc-64) = 11.2-1.el7
libglobus_gss_assist.so.3()(64bit)
pkgconfig(globus-callout) >= 2
pkgconfig(globus-common) >= 14
pkgconfig(globus-gsi-cert-utils) >= 8
pkgconfig(globus-gsi-credential) >= 6
pkgconfig(globus-gsi-sysconfig) >= 7
pkgconfig(globus-gssapi-gsi) >= 13
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/include/globus/globus_gss_assist.h14,983
/usr/include/globus/globus_gss_assist_constants.h2,948
/usr/lib64/libglobus_gss_assist.so29
/usr/lib64/pkgconfig/globus-gss-assist.pc403
Component of
1 through 35 of 35
Buildroot descending sort Created State
epel7-build-13825158-998032 2018-09-25 03:37:40 expired
epel7-build-13825154-998032 2018-09-25 03:37:33 expired
epel7-build-13825150-998032 2018-09-25 03:37:24 expired
epel7-build-13810169-997610 2018-09-23 23:54:16 expired
epel7-build-13810139-997610 2018-09-23 23:52:12 expired
epel7-build-13793318-997338 2018-09-22 23:11:55 expired
epel7-build-13786482-996771 2018-09-21 23:15:39 expired
epel7-build-13784166-996324 2018-09-21 12:11:10 expired
epel7-build-13784093-996324 2018-09-21 12:07:50 expired
epel7-build-13784066-996324 2018-09-21 12:06:54 expired
epel7-build-13784055-996324 2018-09-21 12:06:27 expired
epel7-build-13783996-996324 2018-09-21 12:04:12 expired
epel7-build-13783964-996324 2018-09-21 12:03:10 expired
epel7-build-13783866-996324 2018-09-21 12:00:55 expired
epel7-build-13783802-996324 2018-09-21 11:59:51 expired
epel7-build-13783586-996324 2018-09-21 11:55:53 expired
epel7-build-13783509-996324 2018-09-21 11:54:20 expired
epel7-build-13783446-996324 2018-09-21 11:53:12 expired
epel7-build-13783439-996324 2018-09-21 11:53:02 expired
epel7-build-13783433-996324 2018-09-21 11:52:55 expired
epel7-build-13783379-996324 2018-09-21 11:51:55 expired
epel7-build-13783365-996324 2018-09-21 11:51:43 expired
epel7-build-13783344-996324 2018-09-21 11:51:18 expired
epel7-build-13783319-996324 2018-09-21 11:50:44 expired
epel7-build-13783169-996324 2018-09-21 11:47:20 expired
epel7-build-13783097-996324 2018-09-21 11:45:36 expired
epel7-build-13783076-996324 2018-09-21 11:45:13 expired
epel7-build-13783033-996324 2018-09-21 11:44:18 expired
epel7-build-13783008-996324 2018-09-21 11:43:50 expired
epel7-build-13782923-996324 2018-09-21 11:41:56 expired
epel7-build-13782921-996324 2018-09-21 11:41:53 expired
epel7-build-13782897-996324 2018-09-21 11:41:22 expired
epel7-build-13782865-996324 2018-09-21 11:40:40 expired
epel7-build-13782850-996324 2018-09-21 11:40:17 expired
epel7-build-13782825-996324 2018-09-21 11:39:53 expired