Thu, 17 Oct 2019 11:30:34 UTC

Information for RPM lorax-lmc-virt-29.19-1.fc29.ppc64le.rpm

ID15580047
Namelorax-lmc-virt
Version29.19
Release1.fc29
Epoch
Archppc64le
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2018-10-12 23:13:19 GMT
Size28584
88073c51c6b57543d15e313cd91e4555
LicenseGPLv2+
Buildrootf29-build-13978678-1008680
Provides
lorax-lmc-virt = 29.19-1.fc29
lorax-lmc-virt(ppc-64) = 29.19-1.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
lorax = 29.19-1.fc29
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots