Wed, 23 Oct 2019 11:52:51 UTC

Information for RPM lorax-lmc-virt-30.6-1.fc30.x86_64.rpm

ID15674155
Namelorax-lmc-virt
Version30.6
Release1.fc30
Epoch
Archx86_64
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2018-10-29 23:12:53 GMT
Size28940
d26303686ccd05deeb0ef184c33e2f63
LicenseGPLv2+
Buildrootf30-build-14170160-1016616
Provides
lorax-lmc-virt = 30.6-1.fc30
lorax-lmc-virt(x86-64) = 30.6-1.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
edk2-ovmf
lorax = 30.6-1.fc30
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots