Thu, 17 Oct 2019 19:23:40 UTC

Information for RPM lorax-lmc-virt-30.6-1.fc30.ppc64le.rpm

ID15674161
Namelorax-lmc-virt
Version30.6
Release1.fc30
Epoch
Archppc64le
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2018-10-29 23:13:21 GMT
Size28932
9d54e0c960234a3f43f0655d0c0b4dc8
LicenseGPLv2+
Buildrootf30-build-14170159-1016616
Provides
lorax-lmc-virt = 30.6-1.fc30
lorax-lmc-virt(ppc-64) = 30.6-1.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
lorax = 30.6-1.fc30
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots