Wed, 20 Nov 2019 22:37:06 UTC

Information for RPM pcp-selinux-4.2.0-1.fc27.ppc64le.rpm

ID15835014
Namepcp-selinux
Version4.2.0
Release1.fc27
Epoch
Archppc64le
SummarySelinux policy package
DescriptionThis package contains SELinux support for PCP. The package contains interface rules, type enforcement and file context adjustments for an updated policy package.
Build Time2018-11-16 09:37:46 GMT
Size43044
69e9b95c51cc01d0e951152930b53de6
LicenseGPLv2+ and CC-BY
Buildrootf27-build-14352529-1028071
Provides
pcp-selinux = 4.2.0-1.fc27
pcp-selinux(ppc-64) = 4.2.0-1.fc27
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/bin/sh
policycoreutils
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/libexec/pcp/bin/selinux-setup1517
/var/lib/pcp/selinux/pcpupstream-container.pp7643
/var/lib/pcp/selinux/pcpupstream-container.te447
/var/lib/pcp/selinux/pcpupstream.pp27384
/var/lib/pcp/selinux/pcpupstream.te32243
Component of No Buildroots