Tue, 19 Nov 2019 23:51:27 UTC

Information for RPM pcp-pmda-postfix-4.2.0-1.fc27.ppc64.rpm

ID15835286
Namepcp-pmda-postfix
Version4.2.0
Release1.fc27
Epoch
Archppc64
SummaryPerformance Co-Pilot (PCP) metrics for the Postfix (MTA)
DescriptionThis package contains the PCP Performance Metrics Domain Agent (PMDA) for collecting metrics about the Postfix (MTA).
Build Time2018-11-16 09:36:58 GMT
Size33708
ae9458de9e62d8adbc696d9e27a8f944
LicenseGPLv2+
Buildrootf27-build-14352524-1028071
Provides
pcp-pmda-postfix = 4.2.0-1.fc27
pcp-pmda-postfix(ppc-64) = 4.2.0-1.fc27
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
perl-PCP-PMDA = 4.2.0-1.fc27
postfix
postfix-perl-scripts
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/var/lib/pcp/pmdas/postfix0
/var/lib/pcp/pmdas/postfix/Install1174
/var/lib/pcp/pmdas/postfix/Remove698
/var/lib/pcp/pmdas/postfix/pmdapostfix.pl7003
Component of No Buildroots