Wed, 24 Feb 2021 18:30:48 UTC

Information for RPM libtimidity-devel-0.2.6-1.fc28.ppc64.rpm

ID15873583
Namelibtimidity-devel
Version0.2.6
Release1.fc28
Epoch
Archppc64
SummaryDevelopment files for libtimidity
DescriptionThe libtimidity-devel package contains libraries and header files for developing applications that use libtimidity.
Build Time2018-11-20 09:08:30 GMT
Size13,748
de74622bda1d9b07722b59c443a221a4
LicenseLGPLv2+ or Artistic
Buildrootf28-build-14401858-1030397
Provides
libtimidity-devel = 0.2.6-1.fc28
libtimidity-devel(ppc-64) = 0.2.6-1.fc28
pkgconfig(libtimidity) = 0.2.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libtimidity(ppc-64) = 0.2.6-1.fc28
libtimidity.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/timidity.h9,011
/usr/lib64/libtimidity.so20
/usr/lib64/pkgconfig/libtimidity.pc262
Component of
1 through 10 of 10
Buildroot descending sort Created State
f28-build-16231605-1161781 2019-05-13 04:49:03 expired
f28-build-15855195-1138160 2019-04-09 09:40:39 expired
f28-build-15850871-1138103 2019-04-08 23:40:50 expired
f28-build-15754024-1132939 2019-04-02 02:26:58 expired
f28-build-15617238-1122389 2019-03-18 00:26:00 expired
f28-build-15518892-1116258 2019-03-11 00:16:10 expired
f28-build-14770451-1051182 2018-12-31 06:10:39 expired
f28-build-14694536-1048683 2018-12-23 23:13:49 expired
f28-build-14612397-1043408 2018-12-13 12:57:39 expired
f28-build-14483476-1035785 2018-11-29 15:42:37 expired