Wed, 18 Sep 2019 14:48:03 UTC

Information for RPM glibc-langpack-bem-2.27-35.fc28.aarch64.rpm

ID15932263
Nameglibc-langpack-bem
Version2.27
Release35.fc28
Epoch
Archaarch64
SummaryLocale data for bem
DescriptionThe glibc-langpack-bem package includes the basic information required to support the bem language in your applications.
Build Time2018-11-28 11:53:01 GMT
Size405952
0b4c5123c239654c6558c14a9a24994c
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootf28-build-14472666-1035012
Provides
glibc-langpack = 2.27-35.fc28
glibc-langpack-bem = 2.27-35.fc28
glibc-langpack-bem(aarch-64) = 2.27-35.fc28
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.27-35.fc28
glibc-common = 2.27-35.fc28
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements
(glibc and (langpacks-bem or langpacks-bem_ZM))
Enhances No Enhances
Files
1 through 15 of 15
Name ascending sort Size
/usr/lib/locale0
/usr/lib/locale/bem_ZM0
/usr/lib/locale/bem_ZM/LC_ADDRESS146
/usr/lib/locale/bem_ZM/LC_COLLATE2586242
/usr/lib/locale/bem_ZM/LC_CTYPE330604
/usr/lib/locale/bem_ZM/LC_IDENTIFICATION310
/usr/lib/locale/bem_ZM/LC_MEASUREMENT23
/usr/lib/locale/bem_ZM/LC_MESSAGES0
/usr/lib/locale/bem_ZM/LC_MESSAGES/SYS_LC_MESSAGES61
/usr/lib/locale/bem_ZM/LC_MONETARY286
/usr/lib/locale/bem_ZM/LC_NAME75
/usr/lib/locale/bem_ZM/LC_NUMERIC54
/usr/lib/locale/bem_ZM/LC_PAPER34
/usr/lib/locale/bem_ZM/LC_TELEPHONE57
/usr/lib/locale/bem_ZM/LC_TIME3460
Component of No Buildroots