Thu, 17 Oct 2019 08:01:35 UTC

Information for RPM cockpit-packagekit-183-1.fc29.noarch.rpm

ID15933505
Namecockpit-packagekit
Version183
Release1.fc29
Epoch
Archnoarch
SummaryCockpit user interface for packages
DescriptionThe Cockpit components for installing OS updates and Cockpit add-ons, via PackageKit.
Build Time2018-11-28 14:11:10 GMT
Size667228
217d9ebdd3cb226a83bd4604ec7b875c
LicenseLGPLv2+
Buildrootf29-build-14473717-1035219
Provides
cockpit-packagekit = 183-1.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
PackageKit
cockpit-bridge >= 138
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
Page:
1 through 50 of 63 >>>
Name ascending sort Size
/usr/share/cockpit/apps0
/usr/share/cockpit/apps/apps.css.gz2515
/usr/share/cockpit/apps/apps.min.js.gz57333
/usr/share/cockpit/apps/default.png2538
/usr/share/cockpit/apps/index.html.gz691
/usr/share/cockpit/apps/manifest.json323
/usr/share/cockpit/apps/po.ca.js.gz1150
/usr/share/cockpit/apps/po.cs.js.gz1242
/usr/share/cockpit/apps/po.da.js.gz988
/usr/share/cockpit/apps/po.de.js.gz1032
/usr/share/cockpit/apps/po.es.js.gz1163
/usr/share/cockpit/apps/po.eu.js.gz985
/usr/share/cockpit/apps/po.fi.js.gz1094
/usr/share/cockpit/apps/po.fr.js.gz1156
/usr/share/cockpit/apps/po.hr.js.gz1026
/usr/share/cockpit/apps/po.hu.js.gz966
/usr/share/cockpit/apps/po.it.js.gz1017
/usr/share/cockpit/apps/po.ja.js.gz1335
/usr/share/cockpit/apps/po.js.gz684
/usr/share/cockpit/apps/po.ko.js.gz1072
/usr/share/cockpit/apps/po.my.js.gz998
/usr/share/cockpit/apps/po.nl.js.gz966
/usr/share/cockpit/apps/po.pa.js.gz966
/usr/share/cockpit/apps/po.pl.js.gz1254
/usr/share/cockpit/apps/po.pt.js.gz966
/usr/share/cockpit/apps/po.pt_BR.js.gz1165
/usr/share/cockpit/apps/po.ru.js.gz1139
/usr/share/cockpit/apps/po.sv.js.gz1126
/usr/share/cockpit/apps/po.tr.js.gz990
/usr/share/cockpit/apps/po.uk.js.gz1353
/usr/share/cockpit/apps/po.zh_CN.js.gz1219
/usr/share/cockpit/apps/po.zh_TW.js.gz1058
/usr/share/cockpit/packagekit0
/usr/share/cockpit/packagekit/index.html.gz622
/usr/share/cockpit/packagekit/manifest.json320
/usr/share/cockpit/packagekit/po.ca.js.gz2432
/usr/share/cockpit/packagekit/po.cs.js.gz2833
/usr/share/cockpit/packagekit/po.da.js.gz1728
/usr/share/cockpit/packagekit/po.de.js.gz1938
/usr/share/cockpit/packagekit/po.es.js.gz2658
/usr/share/cockpit/packagekit/po.eu.js.gz1841
/usr/share/cockpit/packagekit/po.fi.js.gz2359
/usr/share/cockpit/packagekit/po.fr.js.gz2716
/usr/share/cockpit/packagekit/po.hr.js.gz1845
/usr/share/cockpit/packagekit/po.hu.js.gz1748
/usr/share/cockpit/packagekit/po.it.js.gz1840
/usr/share/cockpit/packagekit/po.ja.js.gz3047
/usr/share/cockpit/packagekit/po.js.gz684
/usr/share/cockpit/packagekit/po.ko.js.gz1969
/usr/share/cockpit/packagekit/po.my.js.gz1780
Component of No Buildroots