Sat, 19 Oct 2019 19:25:16 UTC

Information for RPM lorax-lmc-virt-30.15-1.fc30.i686.rpm

ID16716919
Namelorax-lmc-virt
Version30.15
Release1.fc30
Epoch
Archi686
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2019-02-15 18:48:22 GMT
Size35684
979e55594c31539bceb3e9672a5525eb
LicenseGPLv2+
Buildrootf30-build-15269472-1094174
Provides
lorax-lmc-virt = 30.15-1.fc30
lorax-lmc-virt(x86-32) = 30.15-1.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
edk2-ovmf
lorax = 30.15-1.fc30
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots