Mon, 05 Dec 2022 20:38:20 UTC

Information for RPM python2-koji-cli-plugins-1.16.2-1.fc29.noarch.rpm

ID16800603
Namepython2-koji-cli-plugins
Version1.16.2
Release1.fc29
Epoch
Archnoarch
SummaryKoji client plugins
DescriptionPlugins to the koji command-line interface
Build Time2019-02-21 14:46:03 GMT
Size14.70 KB
a2408d1a253e85596056ddb9c179c192
LicenseLGPLv2
Buildrootf29-build-15314594-1099790
Provides
python2-koji-cli-plugins = 1.16.2-1.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
koji = 1.16.2-1.fc29
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/python2.7/site-packages/koji_cli_plugins0.00 B
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.py4.61 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyc4.10 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyo4.07 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.py2.50 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyc2.67 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyo2.67 KB
Component of No Buildroots