Sat, 04 Jul 2020 06:56:40 UTC

Information for RPM globus-authz-callout-error-4.1-1.fc28.ppc64le.rpm

ID16841346
Nameglobus-authz-callout-error
Version4.1
Release1.fc28
Epoch
Archppc64le
SummaryGrid Community Toolkit - Globus authz error library
DescriptionThe Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing. The globus-authz-callout-error package contains: Globus authz error library (used by globus authz callouts)
Build Time2019-02-27 14:33:50 GMT
Size19,776
82ee9b1a6309b13f0ac5bb60a046990c
LicenseASL 2.0
Buildrootf28-build-15383167-1104105
Provides
globus-authz-callout-error = 4.1-1.fc28
globus-authz-callout-error(ppc-64) = 4.1-1.fc28
libglobus_gsi_authz_callout_error.so.0()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/c30
/usr/lib/.build-id/c3/78080a2eed7d4e06690d916a81401227d2274164
/usr/lib64/libglobus_gsi_authz_callout_error.so.042
/usr/lib64/libglobus_gsi_authz_callout_error.so.0.4.168,848
/usr/share/doc/globus-authz-callout-error0
/usr/share/doc/globus-authz-callout-error/README625
/usr/share/licenses/globus-authz-callout-error0
/usr/share/licenses/globus-authz-callout-error/GLOBUS_LICENSE10,174
Component of
1 through 20 of 20
Buildroot descending sort Created State
f28-build-16291959-1166245 2019-05-20 08:02:04 expired
f28-build-16227942-1161452 2019-05-12 20:28:17 expired
f28-build-16226497-1161452 2019-05-12 17:57:14 expired
f28-build-16226496-1161452 2019-05-12 17:57:13 expired
f28-build-16223341-1161452 2019-05-12 11:42:38 expired
f28-build-15972834-1145875 2019-04-21 08:55:38 expired
f28-build-15963784-1145581 2019-04-20 20:25:46 expired
f28-build-15961938-1145581 2019-04-20 17:45:51 expired
f28-build-15961937-1145581 2019-04-20 17:45:47 expired
f28-build-15903024-1141761 2019-04-14 19:04:23 expired
f28-build-15606574-1122282 2019-03-17 11:34:19 expired
f28-build-15605873-1122282 2019-03-17 10:46:05 expired
f28-build-15605684-1122282 2019-03-17 10:22:56 expired
f28-build-15605621-1122282 2019-03-17 10:12:24 expired
f28-build-15605615-1122282 2019-03-17 10:12:21 expired
f28-build-15512401-1116258 2019-03-10 16:51:43 expired
f28-build-15512337-1116258 2019-03-10 16:44:54 expired
f28-build-15512304-1116258 2019-03-10 16:41:49 expired
f28-build-15512290-1116258 2019-03-10 16:40:16 expired
f28-build-15512096-1116258 2019-03-10 16:25:04 expired