Sat, 11 Jul 2020 15:24:41 UTC

Information for RPM globus-authz-callout-error-devel-4.1-1.fc28.ppc64.rpm

ID16841353
Nameglobus-authz-callout-error-devel
Version4.1
Release1.fc28
Epoch
Archppc64
SummaryGrid Community Toolkit - Globus authz error library Development Files
DescriptionThe Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing. The globus-authz-callout-error-devel package contains: Globus authz error library (used by globus authz callouts) Development Files
Build Time2019-02-27 14:33:42 GMT
Size13,920
b07fffc2d810d641ad464bb6738e73ff
LicenseASL 2.0
Buildrootf28-build-15383171-1104105
Provides
globus-authz-callout-error-devel = 4.1-1.fc28
globus-authz-callout-error-devel(ppc-64) = 4.1-1.fc28
pkgconfig(globus-authz-callout-error) = 4.1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-authz-callout-error(ppc-64) = 4.1-1.fc28
libglobus_gsi_authz_callout_error.so.0()(64bit)
pkgconfig(globus-common) >= 14
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/globus_gsi_authz_callout_error.h5,435
/usr/lib64/libglobus_gsi_authz_callout_error.so42
/usr/lib64/pkgconfig/globus-authz-callout-error.pc335
Component of
1 through 20 of 20
Buildroot descending sort Created State
f28-build-16291957-1166245 2019-05-20 08:01:59 expired
f28-build-16227944-1161452 2019-05-12 20:28:21 expired
f28-build-16226499-1161452 2019-05-12 17:57:17 expired
f28-build-16226494-1161452 2019-05-12 17:56:57 expired
f28-build-16223348-1161452 2019-05-12 11:42:51 expired
f28-build-15972840-1145875 2019-04-21 08:55:44 expired
f28-build-15963782-1145581 2019-04-20 20:25:46 expired
f28-build-15961946-1145581 2019-04-20 17:46:00 expired
f28-build-15961945-1145581 2019-04-20 17:46:00 expired
f28-build-15903022-1141761 2019-04-14 19:04:21 expired
f28-build-15606575-1122282 2019-03-17 11:34:20 expired
f28-build-15605879-1122282 2019-03-17 10:46:29 expired
f28-build-15605690-1122282 2019-03-17 10:23:18 expired
f28-build-15605620-1122282 2019-03-17 10:12:23 expired
f28-build-15605617-1122282 2019-03-17 10:12:22 expired
f28-build-15512417-1116258 2019-03-10 16:52:11 expired
f28-build-15512333-1116258 2019-03-10 16:44:51 expired
f28-build-15512308-1116258 2019-03-10 16:41:53 expired
f28-build-15512293-1116258 2019-03-10 16:40:21 expired
f28-build-15512097-1116258 2019-03-10 16:25:07 expired