Fri, 22 Jan 2021 13:57:48 UTC

Information for RPM globus-gssapi-error-6.1-1.el6.src.rpm

ID16842351
Nameglobus-gssapi-error
Version6.1
Release1.el6
Epoch
Archsrc
SummaryGrid Community Toolkit - GSSAPI Error Library
DescriptionThe Grid Community Toolkit (GCT) is an open source software toolkit used for building grid systems and applications. It is a fork of the Globus Toolkit originally created by the Globus Alliance. It is supported by the Grid Community Forum (GridCF) that provides community-based support for core software packages in grid computing. The globus-gssapi-error package contains: GSSAPI Error Library
Build Time2019-02-27 14:47:33 GMT
Size325,255
9f5cec492f592e6fe9fa4a0e12efbedc
LicenseASL 2.0
Buildrootdist-6E-epel-build-15383879-1104281
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
doxygen
gcc
globus-common-devel >= 15
globus-gss-assist-devel >= 8
globus-gssapi-gsi-devel >= 9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
README625
globus-gssapi-error.spec8,898
globus_gssapi_error-6.1.tar.gz314,256
Component of No Buildroots