Wed, 29 Jan 2020 15:05:03 UTC

Information for RPM nbdkit-ext2-plugin-1.11.7-2.fc31.ppc64le.rpm

ID16960564
Namenbdkit-ext2-plugin
Version1.11.7
Release2.fc31
Epoch
Archppc64le
Summaryext2, ext3 and ext4 filesystem support for nbdkit
DescriptionThis package contains ext2, ext3 and ext4 filesystem support for nbdkit.
Build Time2019-03-07 08:08:37 GMT
Size30,216
64165a7cd58992abe3f00b51401d718d
LicenseBSD
Buildrootf31-build-15458425-1113411
Provides
nbdkit-ext2-plugin = 1.11.7-2.fc31
nbdkit-ext2-plugin(ppc-64) = 1.11.7-2.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcom_err.so.2()(64bit)
libext2fs.so.2()(64bit)
nbdkit-server(ppc-64) = 1.11.7-2.fc31
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/720
/usr/lib/.build-id/72/6d4b512161c17e7acb28ba9d785bbfcc30fdda58
/usr/lib64/nbdkit/plugins/nbdkit-ext2-plugin.so69,776
/usr/share/doc/nbdkit-ext2-plugin0
/usr/share/doc/nbdkit-ext2-plugin/README5,182
/usr/share/licenses/nbdkit-ext2-plugin0
/usr/share/licenses/nbdkit-ext2-plugin/LICENSE1,453
/usr/share/man/man1/nbdkit-ext2-plugin.1.gz3,029
Component of No Buildroots