Tue, 15 Oct 2019 23:27:16 UTC

Information for RPM cockpit-packagekit-193-1.fc30.noarch.rpm

ID17462138
Namecockpit-packagekit
Version193
Release1.fc30
Epoch
Archnoarch
SummaryCockpit user interface for packages
DescriptionThe Cockpit components for installing OS updates and Cockpit add-ons, via PackageKit.
Build Time2019-05-03 04:56:29 GMT
Size316888
d529c39c02f75abebfe5663eb09cf25d
LicenseLGPLv2+
Buildrootf30-build-16118799-1154636
Provides
cockpit-packagekit = 193-1.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
PackageKit
cockpit-bridge >= 138
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 43 of 43
Name ascending sort Size
/usr/share/cockpit/apps0
/usr/share/cockpit/apps/apps.css.gz3971
/usr/share/cockpit/apps/apps.min.js.gz49362
/usr/share/cockpit/apps/default.png2538
/usr/share/cockpit/apps/index.html.gz691
/usr/share/cockpit/apps/manifest.json323
/usr/share/cockpit/apps/po.ca.js.gz1150
/usr/share/cockpit/apps/po.cs.js.gz1242
/usr/share/cockpit/apps/po.de.js.gz1175
/usr/share/cockpit/apps/po.es.js.gz1163
/usr/share/cockpit/apps/po.fi.js.gz1094
/usr/share/cockpit/apps/po.fr.js.gz1175
/usr/share/cockpit/apps/po.it.js.gz1164
/usr/share/cockpit/apps/po.ja.js.gz1335
/usr/share/cockpit/apps/po.js.gz684
/usr/share/cockpit/apps/po.pl.js.gz1254
/usr/share/cockpit/apps/po.pt_BR.js.gz1165
/usr/share/cockpit/apps/po.ru.js.gz1350
/usr/share/cockpit/apps/po.sv.js.gz1176
/usr/share/cockpit/apps/po.uk.js.gz1353
/usr/share/cockpit/apps/po.zh_CN.js.gz1219
/usr/share/cockpit/apps/po.zh_TW.js.gz1220
/usr/share/cockpit/packagekit0
/usr/share/cockpit/packagekit/index.html.gz622
/usr/share/cockpit/packagekit/manifest.json342
/usr/share/cockpit/packagekit/po.ca.js.gz2353
/usr/share/cockpit/packagekit/po.cs.js.gz2783
/usr/share/cockpit/packagekit/po.de.js.gz2653
/usr/share/cockpit/packagekit/po.es.js.gz2586
/usr/share/cockpit/packagekit/po.fi.js.gz2227
/usr/share/cockpit/packagekit/po.fr.js.gz2688
/usr/share/cockpit/packagekit/po.it.js.gz2591
/usr/share/cockpit/packagekit/po.ja.js.gz2986
/usr/share/cockpit/packagekit/po.js.gz684
/usr/share/cockpit/packagekit/po.pl.js.gz2815
/usr/share/cockpit/packagekit/po.pt_BR.js.gz2578
/usr/share/cockpit/packagekit/po.ru.js.gz3172
/usr/share/cockpit/packagekit/po.sv.js.gz2573
/usr/share/cockpit/packagekit/po.uk.js.gz3190
/usr/share/cockpit/packagekit/po.zh_CN.js.gz2674
/usr/share/cockpit/packagekit/po.zh_TW.js.gz2707
/usr/share/cockpit/packagekit/updates.css.gz8660
/usr/share/cockpit/packagekit/updates.min.js.gz165765
Component of No Buildroots