Fri, 10 Jul 2020 12:56:37 UTC

Information for RPM sems-gsm-1.6.0-18.el7.x86_64.rpm

ID17556857
Namesems-gsm
Version1.6.0
Release18.el7
Epoch
Archx86_64
SummaryGSM support for SEMS
DescriptionGSM support for SEMS.
Build Time2019-05-15 09:36:38 GMT
Size15,996
58b88e0cca41d8edee52c564776be3da
LicenseGPLv2+
Buildrootepel7-build-16252842-1163443
Provides
sems-gsm = 1.6.0-18.el7
sems-gsm(x86-64) = 1.6.0-18.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libdl.so.2()(64bit)
libgsm.so.1()(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
sems(x86-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/sems/plug-in/gsm.so11,752
Component of No Buildroots