Fri, 10 Jul 2020 10:42:44 UTC

Information for RPM sems-ivr-1.6.0-18.el7.x86_64.rpm

ID17556860
Namesems-ivr
Version1.6.0
Release18.el7
Epoch
Archx86_64
SummaryIVR functionality for SEMS
DescriptionIVR functionality for SEMS.
Build Time2019-05-15 09:36:38 GMT
Size61,036
40bb2f82c95de4468daf97f259af38cd
LicenseGPLv2+
Buildrootepel7-build-16252842-1163443
Provides
config(sems-ivr) = 1.6.0-18.el7
sems-ivr = 1.6.0-18.el7
sems-ivr(x86-64) = 1.6.0-18.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
config(sems-ivr) = 1.6.0-18.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libdl.so.2()(64bit)
libflite.so.1()(64bit)
libflite_cmu_us_kal.so.1()(64bit)
libflite_cmulex.so.1()(64bit)
libflite_usenglish.so.1()(64bit)
libgcc_s.so.1()(64bit)
libgcc_s.so.1(GCC_3.0)(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libpthread.so.0(GLIBC_2.3.2)(64bit)
libstdc++.so.6()(64bit)
libstdc++.so.6(CXXABI_1.3)(64bit)
libstdc++.so.6(GLIBCXX_3.4)(64bit)
python2 >= 2.3
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
sems(x86-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/etc/sems/etc/ivr.conf960
/usr/lib64/sems/ivr4,096
/usr/lib64/sems/ivr/log.py1,032
/usr/lib64/sems/ivr/log.pyc1,993
/usr/lib64/sems/ivr/log.pyo1,993
/usr/lib64/sems/plug-in/ivr.so156,144
/usr/share/doc/sems-ivr-1.6.04,096
/usr/share/doc/sems-ivr-1.6.0/Readme.ivr.txt7,057
Component of No Buildroots