Thu, 16 Jul 2020 14:14:09 UTC

Information for RPM sems-conference-1.6.0-18.el7.ppc64.rpm

ID17556877
Namesems-conference
Version1.6.0
Release18.el7
Epoch
Archppc64
SummaryConferencing application
DescriptionConferencing application for SEMS.
Build Time2019-05-15 09:37:29 GMT
Size101,672
03f78f1ad3dd4afd20970ad1eec331db
LicenseGPLv2+
Buildrootepel7-build-16252845-1163443
Provides
config(sems-conference) = 1.6.0-18.el7
sems-conference = 1.6.0-18.el7
sems-conference(ppc-64) = 1.6.0-18.el7
Obsoletes
sems < 1.2.0
Conflicts No Conflicts
Requires
config(sems-conference) = 1.6.0-18.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libdl.so.2()(64bit)
libgcc_s.so.1()(64bit)
libgcc_s.so.1(GCC_3.0)(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.3)(64bit)
libpthread.so.0(GLIBC_2.3.2)(64bit)
libstdc++.so.6()(64bit)
libstdc++.so.6(CXXABI_1.3)(64bit)
libstdc++.so.6(GLIBCXX_3.4)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
sems(ppc-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/etc/sems/etc/conference.conf1,834
/usr/lib64/sems/plug-in/conference.so136,736
/usr/share/doc/sems-conference-1.6.04,096
/usr/share/doc/sems-conference-1.6.0/Readme.conference.txt5,327
/usr/share/sems/audio/conference4,096
/usr/share/sems/audio/conference/beep.wav1,646
/usr/share/sems/audio/conference/first_participant.wav65,582
Component of No Buildroots