Tue, 14 Jul 2020 01:30:41 UTC

Information for RPM sems-g722-1.6.0-18.el7.ppc64le.rpm

ID17556893
Namesems-g722
Version1.6.0
Release18.el7
Epoch
Archppc64le
SummaryG.722 support for SEMS
DescriptionThis is a wrapper around the g722 codec from the spandsp library.
Build Time2019-05-15 09:40:43 GMT
Size16,384
212e9edb35f455cdc9d47c94dcbdb707
LicenseGPLv2+
Buildrootepel7-build-16252844-1163443
Provides
sems-g722 = 1.6.0-18.el7
sems-g722(ppc-64) = 1.6.0-18.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libdl.so.2()(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
libspandsp.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
sems(ppc-64) = 1.6.0-18.el7
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/lib64/sems/plug-in/g722.so68,904
/usr/share/doc/sems-g722-1.6.04,096
/usr/share/doc/sems-g722-1.6.0/Readme.g722codec333
Component of No Buildroots