Fri, 23 Aug 2019 05:53:28 UTC

Information for RPM pipewire-libs-0.2.6-1.fc30.aarch64.rpm

ID17601282
Namepipewire-libs
Version0.2.6
Release1.fc30
Epoch
Archaarch64
SummaryLibraries for PipeWire clients
DescriptionThis package contains the runtime libraries for any application that wishes to interface with a PipeWire media server.
Build Time2019-05-23 07:53:17 GMT
Size21712
2d5f3f54f5c22eaead6ed5d3a8a0a2aa
LicenseLGPLv2+
Buildrootf30-build-16318458-1168219
Provides
pipewire-libs = 0.2.6-1.fc30
pipewire-libs(aarch-64) = 0.2.6-1.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
pipewire(aarch-64) = 0.2.6-1.fc30
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/etc/pipewire0
/usr/share/doc/pipewire-libs0
/usr/share/doc/pipewire-libs/README963
/usr/share/licenses/pipewire-libs0
/usr/share/licenses/pipewire-libs/GPL17989
/usr/share/licenses/pipewire-libs/LGPL26527
/usr/share/licenses/pipewire-libs/LICENSE113
Component of
1 through 28 of 28
Buildroot descending sort Created State
f30-build-16607601-1197917 2019-06-21 17:12:16 expired
f30-build-16603808-1195937 2019-06-21 02:16:15 expired
f30-build-16601298-1194218 2019-06-20 17:30:48 expired
f30-build-16599130-1194087 2019-06-20 13:38:21 expired
f30-build-16597089-1193692 2019-06-20 08:42:18 expired
f30-build-16595991-1193664 2019-06-20 04:10:11 expired
f30-build-16595789-1193664 2019-06-20 03:17:15 expired
f30-build-16595602-1193664 2019-06-20 02:45:03 expired
f30-build-16595021-1193567 2019-06-20 00:59:01 expired
f30-build-16594781-1193567 2019-06-19 23:13:14 expired
f30-build-16592872-1192993 2019-06-19 13:12:46 expired
f30-build-16592696-1192993 2019-06-19 12:12:20 expired
f30-build-16592148-1192601 2019-06-19 09:16:59 expired
f30-build-16591014-1192601 2019-06-19 05:09:45 expired
f30-build-16590084-1192554 2019-06-19 00:38:16 expired
f30-build-16584281-1191383 2019-06-18 03:15:42 expired
f30-kde-16578869-1190471 2019-06-17 09:14:59 expired
f30-build-16531338-1185546 2019-06-11 11:03:12 expired
f30-build-16517838-1184548 2019-06-10 00:05:39 expired
f30-build-16512352-1182965 2019-06-09 11:33:13 expired
f30-build-16505827-1182742 2019-06-08 22:46:42 expired
f30-build-16505569-1182742 2019-06-08 22:10:42 expired
f30-build-16502918-1182105 2019-06-08 16:48:44 expired
f30-build-16500555-1182105 2019-06-08 13:02:32 expired
f30-build-16498766-1182105 2019-06-08 11:14:24 expired
f30-build-16490795-1181766 2019-06-08 02:03:08 expired
f30-build-16477313-1180924 2019-06-07 02:28:32 expired
f30-gnome-16370480-1171301 2019-05-28 16:40:07 expired