Sat, 23 Jan 2021 06:06:39 UTC

Information for RPM glibc-minimal-langpack-2.29.9000-26.fc31.ppc64le.rpm

ID17736587
Nameglibc-minimal-langpack
Version2.29.9000
Release26.fc31
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2019-06-05 11:32:07 GMT
Size63,808
f19a0f13146b1f15507c0069d8712641
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootf31-build-16452938-1178554
Provides
glibc-langpack = 2.29.9000-26.fc31
glibc-minimal-langpack = 2.29.9000-26.fc31
glibc-minimal-langpack(ppc-64) = 2.29.9000-26.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.29.9000-26.fc31
glibc-common = 2.29.9000-26.fc31
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 4086 >>>
Buildroot descending sort Created State
f31-build-16536966-1185023 2019-06-12 07:02:56 expired
f31-build-16536963-1185255 2019-06-12 07:02:32 expired
f31-build-16536957-1182914 2019-06-12 07:02:14 expired
f31-build-16536950-1182914 2019-06-12 07:00:53 expired
f31-build-16533853-1184442 2019-06-11 20:16:17 expired
f31-build-16527737-1182914 2019-06-11 02:42:58 expired
f31-build-16525545-1182810 2019-06-10 22:10:30 expired
f31-rpm-16524652-1185274 2019-06-10 20:29:24 expired
f31-rpm-16524633-1185274 2019-06-10 20:22:51 expired
f31-rpm-16524628-1185274 2019-06-10 20:22:45 expired
f31-rpm-16524623-1185274 2019-06-10 20:22:43 expired
f31-rpm-16524621-1185274 2019-06-10 20:22:39 expired
f31-rpm-16524613-1185274 2019-06-10 20:21:41 expired
f31-build-16524606-1185272 2019-06-10 20:16:08 expired
f31-build-16524599-1185272 2019-06-10 20:14:47 expired
f31-build-16524597-1185272 2019-06-10 20:13:47 expired
f31-rpm-16524554-1185273 2019-06-10 20:09:50 expired
f31-build-16524536-1185272 2019-06-10 20:04:41 expired
f31-build-16524528-1185263 2019-06-10 19:58:06 expired
f31-rpm-16524505-1185266 2019-06-10 19:52:19 expired
f31-rpm-16524503-1185266 2019-06-10 19:52:17 expired
f31-rpm-16524496-1185266 2019-06-10 19:52:13 expired
f31-rpm-16524488-1185266 2019-06-10 19:51:57 expired
f31-build-16524436-1185255 2019-06-10 19:44:51 expired
f31-rpm-16524430-1185259 2019-06-10 19:37:44 expired
f31-rpm-16524422-1185253 2019-06-10 19:28:09 expired
f31-rpm-16524414-1185253 2019-06-10 19:27:46 expired
f31-rpm-16524408-1185253 2019-06-10 19:27:04 expired
f31-rpm-16524407-1185253 2019-06-10 19:26:24 expired
f31-rpm-16524398-1185253 2019-06-10 19:25:33 expired
f31-build-16524386-1185252 2019-06-10 19:23:15 expired
f31-build-16524367-1185252 2019-06-10 19:22:08 expired
f31-rpm-16524358-1185253 2019-06-10 19:21:18 expired
f31-build-16524315-1185252 2019-06-10 19:18:03 expired
f31-build-16524310-1185246 2019-06-10 19:10:15 expired
f31-build-16524303-1185246 2019-06-10 19:10:04 expired
f31-build-16524297-1185246 2019-06-10 19:03:53 expired
f31-build-16524287-1185240 2019-06-10 18:56:14 expired
f31-rpm-16524283-1185239 2019-06-10 18:55:41 expired
f31-build-16524234-1185240 2019-06-10 18:50:48 expired
f31-rpm-16524231-1185239 2019-06-10 18:50:27 expired
f31-build-16524218-1185234 2019-06-10 18:38:56 expired
f31-rpm-16524188-1185224 2019-06-10 18:32:07 expired
f31-rpm-16524143-1185218 2019-06-10 18:24:55 expired
f31-build-16524136-1185220 2019-06-10 18:21:58 expired
f31-build-16524112-1185214 2019-06-10 18:06:38 expired
f31-build-16524065-1185208 2019-06-10 18:00:41 expired
f31-build-16524060-1185208 2019-06-10 18:00:30 expired
f31-rpm-16524042-1185197 2019-06-10 17:53:41 expired
f31-build-16524036-1185201 2019-06-10 17:52:25 expired