Sun, 09 May 2021 20:46:06 UTC

Information for RPM glibc-minimal-langpack-2.29.9000-29.fc31.armv7hl.rpm

ID17907788
Nameglibc-minimal-langpack
Version2.29.9000
Release29.fc31
Epoch
Archarmv7hl
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2019-06-21 07:47:19 GMT
Size66,180
b622f436eeef2077a92048bbd15444e9
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootf31-build-16604958-1196468
Provides
glibc-langpack = 2.29.9000-29.fc31
glibc-minimal-langpack = 2.29.9000-29.fc31
glibc-minimal-langpack(armv7hl-32) = 2.29.9000-29.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.29.9000-29.fc31
glibc-common = 2.29.9000-29.fc31
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 2296 >>>
Buildroot descending sort Created State
f31-build-16649357-1204318 2019-06-25 01:41:47 expired
f31-build-16649277-1204318 2019-06-25 01:26:23 expired
f31-build-16649126-1204307 2019-06-25 00:50:10 expired
f31-build-16648907-1204284 2019-06-24 23:49:52 expired
f31-build-16648861-1204284 2019-06-24 23:47:23 expired
f31-build-16648859-1204284 2019-06-24 23:47:19 expired
f31-build-16648851-1204284 2019-06-24 23:46:47 expired
f31-build-16648848-1204284 2019-06-24 23:46:33 expired
f31-build-16648830-1204284 2019-06-24 23:45:49 expired
f31-build-16648829-1204284 2019-06-24 23:45:46 expired
f31-build-16648828-1204284 2019-06-24 23:45:42 expired
f31-build-16648802-1204284 2019-06-24 23:43:42 expired
f31-build-16648801-1204284 2019-06-24 23:43:39 expired
f31-build-16648739-1204284 2019-06-24 23:40:09 expired
f31-build-16648737-1204284 2019-06-24 23:40:01 expired
f31-build-16648733-1204284 2019-06-24 23:39:44 expired
f31-build-16648714-1204284 2019-06-24 23:38:47 expired
f31-build-16648699-1204284 2019-06-24 23:38:07 expired
f31-build-16648693-1204284 2019-06-24 23:37:51 expired
f31-build-16648692-1204284 2019-06-24 23:37:47 expired
f31-build-16648690-1204284 2019-06-24 23:37:40 expired
f31-build-16648643-1204284 2019-06-24 23:34:56 expired
f31-build-16648641-1204284 2019-06-24 23:34:50 expired
f31-build-16648612-1204284 2019-06-24 23:33:30 expired
f31-build-16648577-1204284 2019-06-24 23:30:22 expired
f31-build-16648564-1204284 2019-06-24 23:29:09 expired
f31-build-16648528-1204284 2019-06-24 23:27:01 expired
f31-build-16648524-1204284 2019-06-24 23:26:52 expired
f31-build-16648516-1204284 2019-06-24 23:26:23 expired
f31-build-16648472-1204284 2019-06-24 23:23:26 expired
f31-build-16648471-1204284 2019-06-24 23:23:22 expired
f31-build-16648358-1204284 2019-06-24 23:11:27 expired
f31-build-16648281-1204284 2019-06-24 23:01:54 expired
f31-build-16648236-1203720 2019-06-24 22:52:48 expired
f31-build-16648211-1203720 2019-06-24 22:21:55 expired
f31-build-16648204-1203720 2019-06-24 22:13:47 expired
f31-build-16648201-1203720 2019-06-24 22:05:46 expired
f31-build-16648193-1203720 2019-06-24 22:02:45 expired
f31-build-16648187-1203720 2019-06-24 21:58:32 expired
f31-build-16648185-1203720 2019-06-24 21:57:08 expired
f31-build-16648182-1203720 2019-06-24 21:53:49 expired
f31-build-16648178-1203720 2019-06-24 21:51:14 expired
f31-build-16648163-1203707 2019-06-24 21:32:34 expired
f31-build-16648159-1203679 2019-06-24 21:28:20 expired
f31-build-16648149-1203679 2019-06-24 21:25:17 expired
f31-go-16648130-1203678 2019-06-24 21:14:38 expired
f31-build-16648047-1203679 2019-06-24 21:00:50 expired
f31-build-16647937-1203663 2019-06-24 20:29:53 expired
f31-go-16647910-1203647 2019-06-24 20:16:34 expired
f31-go-16647904-1203647 2019-06-24 20:16:32 expired