Tue, 22 Oct 2019 09:54:04 UTC

Information for RPM php-zendframework-zend-i18n-resources-2.6.1-1.fc29.src.rpm

ID17958654
Namephp-zendframework-zend-i18n-resources
Version2.6.1
Release1.fc29
Epoch
Archsrc
SummaryZend Framework Translator component
DescriptionThis "component" provides translation resources, specifically for zendframework/zend-validate and zendframework/zend-captcha, for use with zendframework/zend-i18n's Translator subcomponent. Documentation: https://zendframework.github.io/zend-i18n-resources/
Build Time2019-06-25 07:02:48 GMT
Size110468
36e6b904ec08fcb93d84bc1d339d5440
LicenseBSD
Buildrootf29-build-16651683-1204402
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
php(language) >= 5.6
php-fedora-autoloader-devel
phpunit7 >= 7.1.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
makesrc.sh737
php-zendframework-zend-i18n-resources-2.6.1-3a2f5a2.tgz100496
php-zendframework-zend-i18n-resources.spec4193
Component of No Buildroots