Mon, 18 Nov 2019 16:30:35 UTC

Information for RPM slurm-openlava-18.08.7-3.fc29.aarch64.rpm

ID18043129
Nameslurm-openlava
Version18.08.7
Release3.fc29
Epoch
Archaarch64
SummaryOpenlava/LSF wrappers for transition from OpenLava/LSF to Slurm
DescriptionOpenLava wrapper scripts used for helping migrate from OpenLava/LSF to Slurm.
Build Time2019-07-02 06:58:47 GMT
Size26844
a851f797f0a1d1fc79b3d82caac3bd23
LicenseGPLv2 and BSD
Buildrootf29-build-16734689-1210024
Provides
slurm-openlava = 18.08.7-3.fc29
slurm-openlava(aarch-64) = 18.08.7-3.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/perl
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
slurm-perlapi(aarch-64) = 18.08.7-3.fc29
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/usr/bin/bjobs6028
/usr/bin/bkill4349
/usr/bin/bsub10157
/usr/bin/lsid4212
/usr/share/man/man1/bjobs.1.gz2018
/usr/share/man/man1/bkill.1.gz2022
/usr/share/man/man1/bsub.1.gz2390
/usr/share/man/man1/lsid.1.gz2016
Component of No Buildroots