Sun, 26 Sep 2021 05:13:31 UTC

Information for RPM glibc-minimal-langpack-2.29.9000-34.fc31.ppc64le.rpm

ID18196519
Nameglibc-minimal-langpack
Version2.29.9000
Release34.fc31
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2019-07-23 13:05:39 GMT
Size69,232
5595c3204aa330171c815812c68edc94
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootf31-build-16955931-1222125
Provides
glibc-langpack = 2.29.9000-34.fc31
glibc-minimal-langpack = 2.29.9000-34.fc31
glibc-minimal-langpack(ppc-64) = 2.29.9000-34.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.29.9000-34.fc31
glibc-common = 2.29.9000-34.fc31
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 27983 >>>
Buildroot descending sort Created State
f31-build-17231210-1225948 2019-08-13 03:57:18 expired
f31-build-17200647-1225948 2019-08-11 03:55:13 expired
f31-build-17180646-1223343 2019-08-09 16:48:56 expired
f31-build-17174360-1225948 2019-08-09 03:53:03 expired
f31-build-17158078-1225948 2019-08-07 03:50:54 expired
f31-build-17139529-1225948 2019-08-05 03:48:48 expired
f31-build-17125452-1225948 2019-08-03 03:46:51 expired
f31-build-17102102-1225948 2019-08-01 03:44:41 expired
f31-build-17089749-1223343 2019-07-30 16:38:27 expired
f31-build-17087148-1226088 2019-07-30 05:01:57 expired
f31-build-17087146-1226088 2019-07-30 05:01:54 expired
f31-build-17087143-1226088 2019-07-30 05:01:49 expired
f31-build-17087141-1226076 2019-07-30 05:00:23 expired
f31-build-17087136-1226056 2019-07-30 04:51:38 expired
f31-build-17087132-1226056 2019-07-30 04:51:33 expired
f31-build-17087130-1226056 2019-07-30 04:51:31 expired
f31-build-17087127-1226052 2019-07-30 04:44:41 expired
f31-build-17087125-1226052 2019-07-30 04:44:39 expired
f31-build-17087114-1226036 2019-07-30 04:26:36 expired
f31-build-17087111-1226036 2019-07-30 04:26:30 expired
f31-build-17087107-1226036 2019-07-30 04:26:24 expired
f31-build-17087101-1226007 2019-07-30 04:15:43 expired
f31-build-17087098-1226000 2019-07-30 04:11:59 expired
f31-build-17087089-1225984 2019-07-30 04:01:04 expired
f31-build-17087086-1225984 2019-07-30 04:01:04 expired
f31-build-17087084-1225984 2019-07-30 04:00:53 expired
f31-build-17087083-1225960 2019-07-30 03:50:50 expired
f31-build-17087082-1225960 2019-07-30 03:49:56 expired
f31-build-17087076-1225948 2019-07-30 03:42:21 expired
f31-build-17087075-1225944 2019-07-30 03:41:41 expired
f31-build-17087063-1225939 2019-07-30 03:38:55 expired
f31-build-17087058-1225936 2019-07-30 03:28:21 expired
f31-build-17087055-1225936 2019-07-30 03:28:15 expired
f31-build-17087051-1225936 2019-07-30 03:28:12 expired
f31-build-17087049-1225928 2019-07-30 03:20:29 expired
f31-build-17087045-1225928 2019-07-30 03:20:11 expired
f31-build-17087043-1225928 2019-07-30 03:20:06 expired
f31-build-17087039-1225928 2019-07-30 03:19:56 expired
f31-build-17087034-1225908 2019-07-30 03:13:02 expired
f31-build-17087029-1225896 2019-07-30 03:07:21 expired
f31-build-17087025-1225896 2019-07-30 03:03:52 expired
f31-build-17087023-1225896 2019-07-30 03:03:47 expired
f31-build-17087018-1225868 2019-07-30 02:48:12 expired
f31-build-17087009-1225864 2019-07-30 02:46:23 expired
f31-build-17087003-1225864 2019-07-30 02:44:34 expired
f31-build-17087000-1225864 2019-07-30 02:44:28 expired
f31-build-17086996-1225852 2019-07-30 02:44:22 expired
f31-build-17086992-1225860 2019-07-30 02:43:27 expired
f31-build-17086987-1225852 2019-07-30 02:40:09 expired
f31-build-17086977-1225852 2019-07-30 02:38:30 expired