Sun, 28 Nov 2021 21:44:23 UTC

Information for RPM ykpers-devel-1.20.0-3.el8.ppc64le.rpm

ID18532798
Nameykpers-devel
Version1.20.0
Release3.el8
Epoch
Archppc64le
SummaryDevelopment files for ykpers
DescriptionThis package contains the header file needed to develop applications that use ykpers.
Build Time2019-08-01 22:06:58 GMT
Size25,548
46776723e026bf3b805868e3736af8cb
LicenseBSD
Buildrootepel8-build-17110950-1228998
Provides
pkgconfig(ykpers-1) = 1.20.0
ykpers-devel = 1.20.0-3.el8
ykpers-devel(ppc-64) = 1.20.0-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libykpers-1.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
ykpers(ppc-64) = 1.20.0-3.el8
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 11 of 11
Name ascending sort Size
/usr/include/ykpers-10
/usr/include/ykpers-1/ykcore.h7,643
/usr/include/ykpers-1/ykdef.h14,457
/usr/include/ykpers-1/ykpbkdf2.h2,151
/usr/include/ykpers-1/ykpers-version.h3,078
/usr/include/ykpers-1/ykpers.h9,471
/usr/include/ykpers-1/ykstatus.h2,242
/usr/lib64/libykpers-1.so21
/usr/lib64/pkgconfig/ykpers-1.pc257
/usr/share/doc/ykpers-devel0
/usr/share/doc/ykpers-devel/USB-Hid-Issue.asciidoc2,727
Component of
1 through 7 of 7
Buildroot descending sort Created State
epel8-build-27012090-3449963 2021-05-01 13:45:48 expired
epel8-build-25464439-2908455 2021-02-01 02:58:32 expired
epel8-build-25464397-2908455 2021-02-01 02:46:54 expired
epel8-build-25227479-2835675 2021-01-21 19:48:53 expired
epel8-playground-build-17432357-1257173 2019-09-05 11:30:06 expired
epel8-build-17432355-1257157 2019-09-05 11:30:02 expired
epel8-build-17111030-1229011 2019-08-01 22:13:58 expired