Sun, 31 May 2020 08:17:21 UTC

Information for RPM ghostscript-tools-dvipdf-9.27-1.fc29.ppc64le.rpm

ID19084907
Nameghostscript-tools-dvipdf
Version9.27
Release1.fc29
Epoch
Archppc64le
SummaryGhostscript's 'dvipdf' utility
DescriptionThis package provides the utility 'dvipdf' for converting of TeX DVI files into PDF files using Ghostscript and dvips.
Build Time2019-09-19 09:47:29 GMT
Size14,092
62f0300b3f472ec4a9262c5efa653675
LicenseAGPLv3+
Buildrootf29-build-17545418-1265707
Provides
ghostscript-tools-dvipdf = 9.27-1.fc29
ghostscript-tools-dvipdf(ppc-64) = 9.27-1.fc29
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/dvips
/usr/bin/sh
ghostscript(ppc-64) = 9.27-1.fc29
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/bin/dvipdf1,030
/usr/share/man/de/man1/dvipdf.1.gz605
/usr/share/man/man1/dvipdf.1.gz447
Component of
1 through 6 of 6
Buildroot descending sort Created State
f29-build-18299081-1303817 2019-11-22 15:47:54 expired
f29-build-18232397-1300304 2019-11-17 23:07:36 expired
f29-build-18072127-1292158 2019-11-04 17:27:59 expired
f29-build-17706186-1277170 2019-10-06 20:10:57 expired
f29-build-17655564-1274458 2019-10-02 00:39:16 expired
f29-build-17644508-1273242 2019-09-30 11:07:11 expired