Sun, 15 Dec 2019 21:25:08 UTC

Information for RPM koji-hub-plugins-1.18.1-1.el8.noarch.rpm

ID19373384
Namekoji-hub-plugins
Version1.18.1
Release1.el8
Epoch
Archnoarch
SummaryKoji hub plugins
DescriptionPlugins to the koji XMLRPC interface
Build Time2019-10-18 11:56:32 GMT
Size12084
c3c31deb3cdbbb048fd4e17a21fb854b
LicenseLGPLv2
Buildrootepel8-build-17850447-1283940
Provides
config(koji-hub-plugins) = 1.18.1-1.el8
koji-hub-plugins = 1.18.1-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
config(koji-hub-plugins) = 1.18.1-1.el8
koji-hub-plugins-code = 1.18.1-1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests
python3-koji-hub-plugins
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/etc/koji-hub/plugins0
/etc/koji-hub/plugins/protonmsg.conf219
/etc/koji-hub/plugins/rpm2maven.conf131
/etc/koji-hub/plugins/save_failed_tree.conf291
Component of No Buildroots