Sat, 22 Feb 2020 19:57:53 UTC

Information for RPM nbdkit-ext2-plugin-1.15.5-1.fc32.ppc64le.rpm

ID19391515
Namenbdkit-ext2-plugin
Version1.15.5
Release1.fc32
Epoch
Archppc64le
Summaryext2, ext3 and ext4 filesystem support for nbdkit
DescriptionThis package contains ext2, ext3 and ext4 filesystem support for nbdkit.
Build Time2019-10-19 18:48:00 GMT
Size35,100
f11c1d73fd92435dd8eace4141777ae2
LicenseBSD
Buildrootf32-build-17870912-1284525
Provides
nbdkit-ext2-plugin = 1.15.5-1.fc32
nbdkit-ext2-plugin(ppc-64) = 1.15.5-1.fc32
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcom_err.so.2()(64bit)
libext2fs.so.2()(64bit)
nbdkit-server(ppc-64) = 1.15.5-1.fc32
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 9 of 9
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/7d0
/usr/lib/.build-id/7d/97da1b3d905a96fc5192e544b1d0576b6845a158
/usr/lib64/nbdkit/plugins/nbdkit-ext2-plugin.so69,520
/usr/share/doc/nbdkit-ext2-plugin0
/usr/share/doc/nbdkit-ext2-plugin/README5,549
/usr/share/licenses/nbdkit-ext2-plugin0
/usr/share/licenses/nbdkit-ext2-plugin/LICENSE1,432
/usr/share/man/man1/nbdkit-ext2-plugin.1.gz3,140
Component of No Buildroots