Sat, 07 Dec 2019 01:59:55 UTC

Information for RPM texlive-babel-georgian-9:svn45864-9.fc31.noarch.rpm

ID19771147
Nametexlive-babel-georgian
Versionsvn45864
Release9.fc31
Epoch9
Archnoarch
SummaryBabel
DescriptionThe package provides support for use of Babel in documents written in Georgian. The package is adapted for use both under 'traditional' TeX engines, and under XeTeX and LuaTeX.
Build Time2019-12-02 23:35:20 GMT
Size25494
f7265a30a4ce5704c38d1f73488bcaec
LicenseLPPL 1.3
Buildrootf31-build-18402139-1309566
Provides
tex(georgian.ldf) = 2019
tex(georgian.sty) = 2019
tex(georgiancaps.tex) = 2019
tex-babel-georgian = 2019
texlive-babel-georgian = 9:svn45864-9.fc31
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
tex-kpathsea
texlive-base
texlive-kpathsea-bin
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/share/licenses/texlive-babel-georgian0
/usr/share/licenses/texlive-babel-georgian/lppl1.3.txt19106
/usr/share/texlive/texmf-dist/tex/generic/babel-georgian0
/usr/share/texlive/texmf-dist/tex/generic/babel-georgian/georgian.ldf8400
/usr/share/texlive/texmf-dist/tex/generic/babel-georgian/georgian.sty2001
/usr/share/texlive/texmf-dist/tex/generic/babel-georgian/georgiancaps.tex6289
Component of
1 through 3 of 3
Buildroot descending sort Created State
f31-build-18409444-1311538 2019-12-05 20:10:02 expired
f31-build-18409443-1311538 2019-12-05 20:09:59 expired
f31-build-18409442-1311538 2019-12-05 20:09:59 expired