Sat, 13 Aug 2022 03:37:13 UTC

Information for RPM exim-pgsql-4.93-3.el7.ppc64le.rpm

ID21491293
Nameexim-pgsql
Version4.93
Release3.el7
Epoch
Archppc64le
SummaryPostgreSQL lookup support for Exim
DescriptionThis package contains the PostgreSQL lookup module for Exim
Build Time2020-05-15 19:17:24 GMT
Size31.68 KB
279e2c8a80e433bb4b6ab6a0999a94a3
LicenseGPLv2+
Buildrootepel7-build-20736176-1517030
Provides
exim-pgsql = 4.93-3.el7
exim-pgsql(ppc-64) = 4.93-3.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
exim = 4.93-3.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libpq.so.5()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/exim/4.93-3.el7/lookups/pgsql.so67.20 KB
Component of No Buildroots