Mon, 30 Nov 2020 05:48:35 UTC

Information for RPM lua-static-5.1.4-4.el5.x86_64.rpm

ID2205956
Namelua-static
Version5.1.4
Release4.el5
Epoch
Archx86_64
SummaryStatic library for lua
DescriptionThis package contains the static version of liblua for lua.
Build Time2010-10-07 04:25:02 GMT
Size107,393
099932c149360bc720dcdc8e0ebb8515
LicenseMIT
Buildrootdist-5E-epel-build-901632-132287
Provides
lua-static = 5.1.4-4.el5
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
lua = 5.1.4-4.el5
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/liblua.a329,156
Component of No Buildroots