Thu, 02 Dec 2021 04:16:52 UTC

Information for RPM claws-mail-plugins-spamassassin-3.0.2-1.fc8.x86_64.rpm

ID227555
Nameclaws-mail-plugins-spamassassin
Version3.0.2
Release1.fc8
Epoch
Archx86_64
SummarySpamassassin plugin for claws-mail
DescriptionSpamassassin plugin for claws-mail
Build Time2007-10-05 05:01:57 GMT
Size32,252
fd7192f7a712fe26fe4eb540a6c570fe
LicenseGPLv3+
Buildrootdist-f8-build-59421-7461
Provides
claws-mail-plugins-spamassassin = 3.0.2-1.fc8
spamassassin.so()(64bit)
sylpheed-claws-plugins-spamassassin = 3.0.2-1.fc8
Obsoletes
sylpheed-claws-plugins-spamassassin <= 2.6.0
Conflicts No Conflicts
Requires
claws-mail = 3.0.2-1.fc8
libatk-1.0.so.0()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcairo.so.2()(64bit)
libcrypto.so.6()(64bit)
libdb-4.6.so()(64bit)
libdl.so.2()(64bit)
libetpan.so.11()(64bit)
libgdk-x11-2.0.so.0()(64bit)
libgdk_pixbuf-2.0.so.0()(64bit)
libglib-2.0.so.0()(64bit)
libgmodule-2.0.so.0()(64bit)
libgobject-2.0.so.0()(64bit)
libgtk-x11-2.0.so.0()(64bit)
libpango-1.0.so.0()(64bit)
libpangocairo-1.0.so.0()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libsasl2.so.2()(64bit)
libssl.so.6()(64bit)
libz.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(VersionedDependencies) <= 3.0.3-1
rtld(GNU_HASH)
spamassassin
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/claws-mail/plugins/spamassassin.so50,224
Component of No Buildroots