Sun, 03 Jul 2022 23:44:30 UTC

Information for RPM paps-devel-0.6.8-17.fc14.i686.rpm

ID2817356
Namepaps-devel
Version0.6.8
Release17.fc14
Epoch
Archi686
SummaryDevelopment files for paps
Descriptionpaps is a PostScript converter from plain text file using Pango. This package contains the development files that is necessary to develop applications using paps API.
Build Time2011-12-05 05:12:25 GMT
Size19.63 KB
d46cf08f37fbe9a1f502a1823e3c1c46
LicenseLGPLv2+
Buildrootdist-f14-build-1193781-190650
Provides
paps-devel = 0.6.8-17.fc14
paps-devel(x86-32) = 0.6.8-17.fc14
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libpaps.so.0
paps-libs = 0.6.8-17.fc14
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/include/libpaps.h3.58 KB
/usr/lib/libpaps.so16.00 B
/usr/share/doc/paps-devel-0.6.84.00 KB
/usr/share/doc/paps-devel-0.6.8/COPYING.LIB24.71 KB
Component of No Buildroots