Mon, 03 Aug 2020 15:54:22 UTC

Information for RPM globus-gsi-openssl-error-2.1-1.el4.src.rpm

ID2854928
Nameglobus-gsi-openssl-error
Version2.1
Release1.el4
Epoch
Archsrc
SummaryGlobus Toolkit - Globus OpenSSL Error Handling
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gsi-openssl-error package contains: Globus OpenSSL Error Handling
Build Time2012-01-08 08:56:56 GMT
Size333,368
fc73c9197b75a4e38f6206c690ea0daa
LicenseASL 2.0
Buildrootdist-4E-epel-build-1213015-194981
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
doxygen
ghostscript
globus-common-devel >= 14
globus-core >= 8
graphviz
grid-packaging-tools >= 3.4
openssl-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
tetex-latex
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
GLOBUS-GSIC905
epstopdf-2.9.5gw12,311
globus-gsi-openssl-error.spec6,976
globus_gsi_openssl_error-2.1.tar.gz322,370
Component of No Buildroots