Sat, 27 Feb 2021 14:28:33 UTC

Information for RPM linux-atm-libs-2.5.1-4.fc17.i686.rpm

ID2884028
Namelinux-atm-libs
Version2.5.1
Release4.fc17
Epoch
Archi686
SummaryLinux ATM API library
DescriptionThis package contains the ATM library required for user space ATM tools.
Build Time2012-01-14 09:08:29 GMT
Size24,377
42b88b4325b9984fbb8bed52e33aa185
LicenseBSD and GPLv2 and GPLv2+ and LGPLv2+ and MIT
Buildrootf17-build-1228593-196092
Provides
libatm.so.1
linux-atm-libs = 2.5.1-4.fc17
linux-atm-libs(x86-32) = 2.5.1-4.fc17
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/sbin/ldconfig
/sbin/ldconfig
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.3.4)
libc.so.6(GLIBC_2.4)
libc.so.6(GLIBC_2.7)
libresolv.so.2
libresolv.so.2(GLIBC_2.2)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/lib/libatm.so.115
/usr/lib/libatm.so.1.0.038,752
Component of
Page:
1 through 50 of 59508 >>>
Buildroot descending sort Created State
f17-build-1758809-310658 2013-07-31 07:52:33 expired
f17-build-1758807-310658 2013-07-31 07:50:49 expired
f17-build-1758684-310658 2013-07-31 04:27:17 expired
f17-build-1758641-310658 2013-07-31 03:18:02 expired
f17-build-1758435-310658 2013-07-30 20:28:08 expired
f17-build-1758022-310612 2013-07-30 17:42:08 expired
f17-build-1758002-310612 2013-07-30 17:36:24 expired
f17-build-1756243-310331 2013-07-29 23:14:16 expired
f17-build-1756233-310331 2013-07-29 23:10:51 expired
f17-build-1756022-310286 2013-07-29 19:56:55 expired
f17-build-1755257-309919 2013-07-29 11:33:39 expired
f17-build-1755254-309919 2013-07-29 11:31:25 expired
f17-build-1755253-309919 2013-07-29 11:25:19 expired
f17-build-1755243-309919 2013-07-29 11:21:58 expired
f17-build-1755180-309919 2013-07-29 10:23:15 expired
f17-build-1755092-309919 2013-07-29 08:42:41 expired
f17-build-1754526-309919 2013-07-28 18:29:26 expired
f17-build-1754523-309919 2013-07-28 18:29:07 expired
f17-build-1754488-309919 2013-07-28 18:23:22 expired
f17-kde-1754315-309748 2013-07-28 15:27:30 expired
f17-kde-1754306-309748 2013-07-28 15:24:45 expired
f17-build-1754139-309745 2013-07-28 12:08:11 expired
f17-build-1753912-309745 2013-07-28 08:10:04 expired
f17-build-1753879-309745 2013-07-27 22:50:43 expired
f17-build-1753870-309745 2013-07-27 22:47:56 expired
f17-build-1752996-309372 2013-07-27 11:56:21 expired
f17-build-1752987-309372 2013-07-27 11:53:47 expired
f17-build-1752764-309372 2013-07-26 23:38:54 expired
f17-build-1752763-309372 2013-07-26 23:36:28 expired
f17-build-1752403-309372 2013-07-26 16:42:34 expired
f17-build-1752397-309372 2013-07-26 16:37:59 expired
f17-build-1752243-309372 2013-07-26 14:14:17 expired
f17-build-1752241-309372 2013-07-26 14:13:40 expired
f17-build-1752235-309372 2013-07-26 14:10:51 expired
f17-build-1752084-309218 2013-07-26 11:54:03 expired
f17-build-1752068-309218 2013-07-26 11:36:13 expired
f17-build-1751969-309218 2013-07-26 09:55:26 expired
f17-build-1750731-309089 2013-07-25 12:59:08 expired
f17-build-1750721-309089 2013-07-25 12:55:27 expired
f17-build-1750680-308962 2013-07-25 12:18:43 expired
f17-build-1750672-308962 2013-07-25 12:13:24 expired
f17-build-1750651-308962 2013-07-25 11:41:18 expired
f17-build-1750474-308962 2013-07-25 07:02:29 expired
f17-build-1750440-308962 2013-07-25 06:35:15 expired
f17-build-1750438-308962 2013-07-25 06:32:48 expired
f17-build-1750291-308962 2013-07-25 03:57:18 expired
f17-build-1750289-308962 2013-07-25 03:54:32 expired
f17-build-1750194-308872 2013-07-24 22:06:18 expired
f17-build-1750189-308872 2013-07-24 22:02:24 expired
f17-build-1750187-308872 2013-07-24 21:59:48 expired