Thu, 22 Apr 2021 18:43:28 UTC

Information for RPM poppler-sharp-0.0.3-2.fc18.noarch.rpm

ID3194587
Namepoppler-sharp
Version0.0.3
Release2.fc18
Epoch
Archnoarch
SummaryC sharp Bindings for Poppler
DescriptionGenerates managed bindings for Poppler using the GAPI tools
Build Time2012-07-11 08:44:43 GMT
Size27,232
e3e0f9cba3d30b1979c5f25dcf9c408b
LicenseGPLv2+
Buildrootf18-build-1381764-226971
Provides
mono(poppler-sharp) = 0.0.0.0
poppler-sharp = 0.0.3-2.fc18
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
mono(Mono.Cairo) = 2.0.0.0
mono(glib-sharp) = 2.12.0.0
mono(mscorlib) = 2.0.0.0
poppler
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/poppler-sharp/poppler-sharp.dll53,760
/usr/lib/poppler-sharp/poppler-sharp.dll.config96
/usr/share/doc/poppler-sharp-0.0.34,096
/usr/share/doc/poppler-sharp-0.0.3/COPYING17,987
Component of
1 through 1 of 1
Buildroot descending sort Created State
f18-build-1392839-228332 2012-07-19 15:48:33 expired