Thu, 17 Oct 2019 13:06:06 UTC

Information for RPM ovirt-engine-sdk-3.2.0.2-1.fc18.noarch.rpm

ID3359487
Nameovirt-engine-sdk
Version3.2.0.2
Release1.fc18
Epoch
Archnoarch
SummaryoVirt Engine Software Development Kit
DescriptionThis package contains The oVirt-Engine Software Development Kit. With this package, custom software can be built for oVirt-Engine.
Build Time2012-09-20 14:27:17 GMT
Size212512
63935f0edae3fe6a974750426e845bd6
LicenseASL 2.0
Buildrootf18-build-1464261-241747
Provides
ovirt-engine-sdk = 3.2.0.2-1.fc18
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
python
python(abi) = 2.7
python-lxml
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
Page:
1 through 50 of 81 >>>
Name ascending sort Size
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info4096
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info/PKG-INFO556
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info/SOURCES.txt1017
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info/dependency_links.txt1
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info/requires.txt13
/usr/lib/python2.7/site-packages/ovirt_engine_sdk-3.2.0.2_SNAPSHOT-py2.7.egg-info/top_level.txt9
/usr/lib/python2.7/site-packages/ovirtsdk4096
/usr/lib/python2.7/site-packages/ovirtsdk/__init__.py0
/usr/lib/python2.7/site-packages/ovirtsdk/__init__.pyc140
/usr/lib/python2.7/site-packages/ovirtsdk/__init__.pyo140
/usr/lib/python2.7/site-packages/ovirtsdk/api.py6862
/usr/lib/python2.7/site-packages/ovirtsdk/api.pyc5838
/usr/lib/python2.7/site-packages/ovirtsdk/api.pyo5838
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure4096
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/__init__.py0
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/__init__.pyc155
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/__init__.pyo155
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/brokers.py256980
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/brokers.pyc262123
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/brokers.pyo262123
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/common.py1204
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/common.pyc1474
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/common.pyo1474
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/connectionspool.py2730
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/connectionspool.pyc2298
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/connectionspool.pyo2298
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/contextmanager.py2860
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/contextmanager.pyc4104
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/contextmanager.pyo4104
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/errors.py3560
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/errors.pyc4363
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/errors.pyo4363
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/proxy.py6268
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/proxy.pyc7277
/usr/lib/python2.7/site-packages/ovirtsdk/infrastructure/proxy.pyo7277
/usr/lib/python2.7/site-packages/ovirtsdk/utils4096
/usr/lib/python2.7/site-packages/ovirtsdk/utils/__init__.py0
/usr/lib/python2.7/site-packages/ovirtsdk/utils/__init__.pyc146
/usr/lib/python2.7/site-packages/ovirtsdk/utils/__init__.pyo146
/usr/lib/python2.7/site-packages/ovirtsdk/utils/comperator.py2383
/usr/lib/python2.7/site-packages/ovirtsdk/utils/comperator.pyc1593
/usr/lib/python2.7/site-packages/ovirtsdk/utils/comperator.pyo1593
/usr/lib/python2.7/site-packages/ovirtsdk/utils/filterhelper.py1077
/usr/lib/python2.7/site-packages/ovirtsdk/utils/filterhelper.pyc1065
/usr/lib/python2.7/site-packages/ovirtsdk/utils/filterhelper.pyo1065
/usr/lib/python2.7/site-packages/ovirtsdk/utils/ordereddict.py2227
/usr/lib/python2.7/site-packages/ovirtsdk/utils/ordereddict.pyc3851
/usr/lib/python2.7/site-packages/ovirtsdk/utils/ordereddict.pyo3851
/usr/lib/python2.7/site-packages/ovirtsdk/utils/parsehelper.py3901
/usr/lib/python2.7/site-packages/ovirtsdk/utils/parsehelper.pyc4379
Component of No Buildroots