Tue, 06 Dec 2022 08:22:15 UTC

Information for RPM ibus-anthy-devel-1.4.99.20121006-1.fc18.i686.rpm

ID3394132
Nameibus-anthy-devel
Version1.4.99.20121006
Release1.fc18
Epoch
Archi686
SummaryDevelopment tools for ibus
DescriptionThe ibus-anthy-devel package contains .so file and .gir files for developers.
Build Time2012-10-06 13:48:31 GMT
Size12.39 KB
b8be7508543f6f870ef99f5ea2555511
LicenseGPLv2+
Buildrootf18-build-1475897-245298
Provides
ibus-anthy-devel = 1.4.99.20121006-1.fc18
ibus-anthy-devel(x86-32) = 1.4.99.20121006-1.fc18
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
anthy-devel
glib2-devel
ibus-anthy = 1.4.99.20121006-1.fc18
libanthygobject-1.0.so.5
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/include/ibus-anthy-1.04.00 KB
/usr/include/ibus-anthy-1.0/anthygcontext.h6.05 KB
/usr/lib/libanthygobject-1.0.so30.00 B
/usr/share/gir-1.0/Anthy-9000.gir22.31 KB
Component of No Buildroots