Fri, 03 Jul 2020 17:36:05 UTC

Information for RPM globus-authz-callout-error-devel-3.5-1.el7.ppc64.rpm

ID5704189
Nameglobus-authz-callout-error-devel
Version3.5
Release1.el7
Epoch
Archppc64
SummaryGlobus Toolkit - Globus authz error library Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-authz-callout-error-devel package contains: Globus authz error library (used by globus authz callouts) Development Files
Build Time2014-10-27 21:34:15 GMT
Size7,544
4c6d67e426f3f671af89a2e90592dae3
LicenseASL 2.0
Buildrootepel7-build-2527174-428738
Provides
globus-authz-callout-error-devel = 3.5-1.el7
globus-authz-callout-error-devel(ppc-64) = 3.5-1.el7
pkgconfig(globus-authz-callout-error) = 3.5
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-authz-callout-error(ppc-64) = 3.5-1.el7
globus-common-devel(ppc-64) >= 15
libglobus_gsi_authz_callout_error.so.0()(64bit)
pkgconfig(globus-common) >= 14
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/globus_gsi_authz_callout_error.h5,432
/usr/lib64/libglobus_gsi_authz_callout_error.so42
/usr/lib64/pkgconfig/globus-authz-callout-error.pc332
Component of
1 through 11 of 11
Buildroot descending sort Created State
epel7-build-2871775-448542 2015-01-27 20:49:29 expired
epel7-build-2870863-448497 2015-01-27 18:11:34 expired
epel7-build-2870402-448385 2015-01-27 16:33:55 expired
epel7-build-2870188-448385 2015-01-27 15:53:28 expired
epel7-build-2869873-448385 2015-01-27 14:45:38 expired
epel7-build-2787122-443520 2015-01-08 06:20:20 expired
epel7-build-2699492-439078 2014-12-12 08:22:26 expired
epel7-build-2699461-439078 2014-12-12 08:17:54 expired
epel7-build-2609700-433561 2014-11-15 06:35:59 expired
epel7-build-2608274-433486 2014-11-14 20:35:10 expired
epel7-build-2608249-433486 2014-11-14 20:26:13 expired