Tue, 27 Oct 2020 18:26:58 UTC

Information for RPM gtk-sharp2-devel-2.12.11-12.el7.ppc64.rpm

ID5704546
Namegtk-sharp2-devel
Version2.12.11
Release12.el7
Epoch
Archppc64
SummaryFiles needed for developing with gtk-sharp2
DescriptionThis package provides the necessary development libraries and headers for writing gtk-sharp2 applications.
Build Time2014-10-27 22:34:19 GMT
Size9,312
4d41135f15ea489f6cff93c223db168d
LicenseLGPLv2+
Buildrootepel7-build-2527578-428738
Provides
gtk-sharp2-devel = 2.12.11-12.el7
gtk-sharp2-devel(ppc-64) = 2.12.11-12.el7
pkgconfig(glade-sharp-2.0) = 2.12.11
pkgconfig(glib-sharp-2.0) = 2.12.11
pkgconfig(gtk-dotnet-2.0) = 2.12.11
pkgconfig(gtk-sharp-2.0) = 2.12.11
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
gtk-sharp2 = 2.12.11-12.el7
pkgconfig
pkgconfig(glib-sharp-2.0)
pkgconfig(gtk-sharp-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib64/pkgconfig/glade-sharp-2.0.pc294
/usr/lib64/pkgconfig/glib-sharp-2.0.pc283
/usr/lib64/pkgconfig/gtk-dotnet-2.0.pc223
/usr/lib64/pkgconfig/gtk-sharp-2.0.pc507
Component of
1 through 35 of 35
Buildroot descending sort Created State
epel7-build-6482785-641690 2016-09-22 14:26:40 expired
epel7-build-6458796-640213 2016-09-19 14:53:55 expired
epel7-build-5793567-609945 2016-06-10 14:55:19 expired
epel7-build-5792932-609832 2016-06-10 12:09:56 expired
epel7-build-5458743-599145 2016-04-28 05:42:09 expired
epel7-build-5458668-599145 2016-04-28 05:06:22 expired
epel7-build-3637219-499544 2015-07-09 08:53:03 expired
epel7-build-2769874-442628 2015-01-03 01:43:46 expired
epel7-build-2755064-441681 2014-12-26 16:38:21 expired
epel7-build-2754225-441597 2014-12-25 10:35:24 expired
epel7-build-2719768-440025 2014-12-16 23:25:03 expired
epel7-build-2684586-438319 2014-12-08 21:57:34 expired
epel7-build-2684514-438307 2014-12-08 20:47:54 expired
epel7-build-2681237-437949 2014-12-07 00:11:52 expired
epel7-build-2609002-433561 2014-11-15 00:49:42 expired
epel7-build-2600036-432951 2014-11-13 08:20:53 expired
epel7-build-2600016-432951 2014-11-13 08:13:55 expired
epel7-build-2555697-430499 2014-11-04 05:21:04 expired
epel7-build-2555693-430499 2014-11-04 05:15:17 expired
epel7-build-2546506-429865 2014-11-01 09:16:20 expired
epel7-build-2546495-429865 2014-11-01 09:09:53 expired
epel7-build-2546493-429865 2014-11-01 09:08:37 expired
epel7-build-2546489-429865 2014-11-01 09:00:03 expired
epel7-build-2546461-429865 2014-11-01 08:55:14 expired
epel7-build-2543914-429685 2014-10-31 13:52:29 expired
epel7-build-2543881-429685 2014-10-31 13:41:12 expired
epel7-build-2543866-429685 2014-10-31 13:34:55 expired
epel7-build-2543057-429570 2014-10-31 08:07:40 expired
epel7-build-2543050-429570 2014-10-31 08:03:14 expired
epel7-build-2535607-429099 2014-10-29 01:53:36 expired
epel7-build-2535533-429099 2014-10-29 01:45:09 expired
epel7-build-2535483-429099 2014-10-29 01:38:44 expired
epel7-build-2535375-429099 2014-10-29 01:23:09 expired
epel7-build-2529155-428879 2014-10-28 06:02:56 expired
epel7-build-2529097-428879 2014-10-28 05:53:34 expired