Mon, 06 Apr 2020 09:01:21 UTC

Information for RPM globus-gsi-openssl-error-debuginfo-3.5-2.el6.ppc64.rpm

ID5923954
Nameglobus-gsi-openssl-error-debuginfo
Version3.5
Release2.el6
Epoch
Archppc64
SummaryDebug information for package globus-gsi-openssl-error
DescriptionThis package provides debug information for package globus-gsi-openssl-error. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2015-01-27 19:05:08 GMT
Size24,008
536091a5c45869d0ab7112c418755008
LicenseASL 2.0
Buildrootdist-6E-epel-build-2871141-448521
Provides
globus-gsi-openssl-error-debuginfo = 3.5-2.el6
globus-gsi-openssl-error-debuginfo(ppc-64) = 3.5-2.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 17 of 17
Name ascending sort Size
/usr/lib/debug4,096
/usr/lib/debug/.build-id4,096
/usr/lib/debug/.build-id/8c4,096
/usr/lib/debug/.build-id/8c/3ecfd2481c15ebaf12ce9712e9624b9620244150
/usr/lib/debug/.build-id/8c/3ecfd2481c15ebaf12ce9712e9624b96202441.debug54
/usr/lib/debug/usr4,096
/usr/lib/debug/usr/lib644,096
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.3.5.debug46,568
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.debug38
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.debug38
/usr/src/debug/globus_gsi_openssl_error-3.54,096
/usr/src/debug/globus_gsi_openssl_error-3.5/library4,096
/usr/src/debug/globus_gsi_openssl_error-3.5/library/globus_error_openssl.c25,608
/usr/src/debug/globus_gsi_openssl_error-3.5/library/globus_error_openssl.h7,121
/usr/src/debug/globus_gsi_openssl_error-3.5/library/globus_i_error_openssl.c6,611
/usr/src/debug/globus_gsi_openssl_error-3.5/library/globus_i_error_openssl.h2,901
/usr/src/debug/globus_gsi_openssl_error-3.5/version.h694
Component of No Buildroots