Thu, 24 Oct 2019 05:13:34 UTC

Information for RPM rubygem-atk-2.2.5-1.fc23.src.rpm

ID6212730
Namerubygem-atk
Version2.2.5
Release1.fc23
Epoch
Archsrc
SummaryRuby binding of ATK-1.0.x
DescriptionRuby/ATK is a Ruby binding of ATK-1.0.x or later.
Build Time2015-04-29 07:05:18 GMT
Size28963
bc38581095ab65ccd6cbebb284d4686a
LicenseLGPLv2
Buildrootf23-build-3266720-477972
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
atk-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
ruby(release)
ruby-devel
rubygem(test-unit)
rubygem(test-unit-notify)
rubygem-glib2-devel >= 2.2.5
rubygems-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
atk-2.2.5.gem19968
rubygem-atk.spec7774
Component of No Buildroots