Thu, 13 May 2021 12:58:47 UTC

Information for RPM globus-gssapi-error-devel-5.4-3.fc23.armv7hl.rpm

ID6403896
Nameglobus-gssapi-error-devel
Version5.4
Release3.fc23
Epoch
Archarmv7hl
SummaryGlobus Toolkit - GSSAPI Error Library Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gssapi-error-devel package contains: GSSAPI Error Library Development Files
Build Time2015-06-17 09:39:37 GMT
Size12,732
073621469fa9f40c215e0a831c0df744
LicenseASL 2.0
Buildrootf23-build-3518237-492943
Provides
globus-gssapi-error-devel = 5.4-3.fc23
globus-gssapi-error-devel(armv7hl-32) = 5.4-3.fc23
pkgconfig(globus-gssapi-error) = 5.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-common-devel(armv7hl-32) >= 15
globus-gss-assist-devel(armv7hl-32) >= 8
globus-gssapi-error(armv7hl-32) = 5.4-3.fc23
globus-gssapi-gsi-devel(armv7hl-32) >= 9
libglobus_gssapi_error.so.2
pkgconfig(globus-common) >= 14
pkgconfig(globus-gss-assist) >= 8
pkgconfig(globus-gssapi-gsi) >= 9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/globus_error_gssapi.h4,250
/usr/lib/libglobus_gssapi_error.so31
/usr/lib/pkgconfig/globus-gssapi-error.pc322
Component of
Page:
1 through 50 of 1217 >>>
Buildroot descending sort Created State
f23-build-6320734-631778 2016-08-30 12:48:59 expired
f23-build-6106266-622787 2016-07-27 12:57:00 expired
f23-build-6105788-622752 2016-07-27 11:57:50 expired
f23-build-6100528-622507 2016-07-26 16:43:47 expired
f23-build-6036357-619829 2016-07-15 08:42:44 expired
f23-build-6036290-619829 2016-07-15 08:25:11 expired
f23-build-5975456-617415 2016-07-06 13:36:09 expired
f23-build-5683487-605926 2016-05-25 14:57:58 expired
f23-build-5649773-605025 2016-05-20 11:26:41 expired
f23-build-5642851-604845 2016-05-19 18:22:33 expired
f23-build-5642153-604732 2016-05-19 17:03:47 expired
f23-build-5556161-602434 2016-05-11 14:27:04 expired
f23-build-5555059-602289 2016-05-11 11:39:44 expired
f23-build-5520465-601079 2016-05-06 07:52:51 expired
f23-build-5518551-601039 2016-05-06 02:55:09 expired
f23-build-5518498-601039 2016-05-06 02:50:12 expired
f23-build-5518475-601039 2016-05-06 02:49:36 expired
f23-build-5518379-601039 2016-05-06 02:46:49 expired
f23-build-5518346-601039 2016-05-06 02:45:44 expired
f23-build-5498277-600356 2016-05-03 13:15:38 expired
f23-build-5490565-600134 2016-05-02 13:47:23 expired
f23-build-5489640-599990 2016-05-02 12:03:08 expired
f23-build-5489490-599990 2016-05-02 11:41:55 expired
f23-build-5489358-599990 2016-05-02 11:28:16 expired
f23-build-5489300-599990 2016-05-02 11:20:11 expired
f23-build-5489072-599990 2016-05-02 10:45:48 expired
f23-build-5488644-599990 2016-05-02 09:49:03 expired
f23-build-5488609-599990 2016-05-02 09:44:29 expired
f23-build-5488374-599990 2016-05-02 09:23:07 expired
f23-build-5394561-597427 2016-04-19 13:15:01 expired
f23-build-5159401-588365 2016-03-08 08:15:45 expired
f23-build-5047259-581832 2016-02-20 02:50:02 expired
f23-build-4975107-579031 2016-02-10 09:21:21 expired
f24-build-4934576-577920 2016-02-04 15:15:36 expired
f24-build-4925513-577911 2016-02-04 06:06:34 expired
f24-build-4920465-577884 2016-02-04 02:11:33 expired
f24-build-4918651-577871 2016-02-04 00:59:03 expired
f24-build-4918476-577871 2016-02-04 00:52:15 expired
f24-build-4918463-577871 2016-02-04 00:51:32 expired
f24-build-4918453-577871 2016-02-04 00:51:15 expired
f24-build-4918439-577871 2016-02-04 00:50:51 expired
f24-build-4918404-577871 2016-02-04 00:49:50 expired
f24-build-4918402-577871 2016-02-04 00:49:48 expired
f24-build-4918400-577871 2016-02-04 00:49:44 expired
f24-build-4918392-577871 2016-02-04 00:49:12 expired
f24-build-4918390-577871 2016-02-04 00:49:10 expired
f24-build-4918374-577863 2016-02-04 00:48:25 expired
f24-build-4918373-577871 2016-02-04 00:48:22 expired
f24-build-4918368-577871 2016-02-04 00:48:12 expired
f24-build-4918365-577871 2016-02-04 00:48:05 expired