Mon, 06 Dec 2021 01:54:13 UTC

Information for RPM compat-nettle27-2.7.1-1.fc23.src.rpm

ID6784398
Namecompat-nettle27
Version2.7.1
Release1.fc23
Epoch
Archsrc
SummaryCompat package with nettle libraries
DescriptionCompatibility package with nettle 2.7 libraries.
Build Time2015-09-19 12:53:41 GMT
Size1,569,321
6b9345b6eea88941b40f20f1b64265c9
LicenseLGPLv2+
Buildrootf23-build-4055590-523895
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ghostscript
gmp-devel
m4
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
texinfo-tex
texlive-dvips
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
compat-nettle27.spec1,996
nettle-2.7.1-hobbled.tar.gz1,556,073
nettle-2.7.1-remove-ecc-testsuite.patch5,660
nettle-2.7.1-tmpalloc.patch14,568
Component of No Buildroots